VietTUG.org - old forum

id = 442, parent = 439, thread = 107, catid = 10, locked = 0, moved = 0,
userid = cuong12giaitich, ip = 203.160.1.52, time = 2005/12/01 (1133432749) ,
subject = Re:Unicode, hits = 0, karma = 0+0-,
hoangoclan:
@ bác Cường!
muốn biên dịch bằng Texmaker bác vào "Option menu"===>"Configure Texmaker"====>"Commands" để chọn lại đường dẫn cho DViviewer và acrobat

mặc định sẽ là "C:/Program Files/TeXLive/bin/win32/windvi.exe" %.dvi bác chỉ cần đổi lại đường dẫn cho đúng trong máy của bác là ok thôi, thật ra thì texmaker dịch rất yếu. Mình thường soạn thảo xong rồi dùng TeXnicCenter dịch cho lẹ, Texmaker chỉ soạn thảo chứ không làm ăn được gì hơn.
Tex thật là thú vị